D-Link DIS 300G-12SW
Beste pris
13 124 kr
-15%
11 170,-
local_fire_department Nær laveste pris noensinnePrisoversikt
Sortert etter pris (lav til høy)
Proshop
Lavest
D-Link DIS 300G-12SW
link
proshop.no
11 170,-
15 på lager, leveranse 2-7 dager
Dustin
D-link Dis‑300g‑12sw Håndtert L2 Gigabit Ethernet (10/100/1000) Sort
link
dustin.no
13 124,-
På lager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L2
- Quality of Service (QoS) støtte
- Ja
- Webbasert administrasjon
- Ja
- Trafikk forming
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
- Antall Basic switching RJ-45 Ethernet-ports
- 8
- Basic switching RJ-45 Ethernet ports-type
- Gigabit Ethernet (10/100/1000)
- Innstallert SFP modul kvantitet
- 0
- Innstallert SFP+ modul kvantitet
- 0
- SFP module antall spor
- 4
- Fiberoptisk kontakt
- LC
- Nettverksstandard
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- 10G støtte
- Nei
- Full tosidig
- Ja
- Strømningskontroll støtte
- Ja
- Linkaggregasjon/Linksamling
- Ja
- Kringkasting stormkontroll
- Ja
- Auto MDI/MDI-X
- Ja
- Treprotokoll (spekter)
- Ja
- Auto-forhandling
- Ja
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Antall VLAN
- 1024
- Størrelse på adressetabell
- 8000 oppføringer
- Lagre-og-videresend
- Ja
- Jumbo Frames-støtte
- Ja
- Jumbo rammer
- 9000
- DHCP-funksjoner
- DHCP server, DHCP snooping, DHCP relay, DHCP client
- Sikkerhetsalgoritmer
- HTTPS, SNMP, SNMPv3, SSH
- Autentiseringstype
- IEEE 802.1x, RADIUS
- Køplanleggingsalgoritmer
- Weighted Round Robin (WRR)
- Multicast-støtte
- Ja
- Rack-montering
- Nei
- Produktfarge
- Svart
- LED-indikatorer
- LAN, Status
- Internasjonal beskyttelses (IP)-kode
- IP30
- Kan monteres på vegg
- Ja
- DIN-skinnemontering
- Ja
- Elektromagnetisk kompatibilitet
- FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
- Oppgraderbar fastvare
- Ja
- DC inngående spenning
- 12 - 58 V
- Strømforbruk (maks.)
- 17 W
- Strømbeskyttelsesfunksjoner
- Overstrøm, Revers polaritet
- Strøm over Ethernet (PoE)
- Nei
- Driftstemperatur (T-T)
- -40 - 75 °C
- Oppbevaringstemperaturomåde (Celsius)
- -40 - 85 °C
- Relativ luftfuktighet under drift (H-H)
- 5 - 95%
- Bredde
- 61 mm
- Dybde
- 154 mm
- Høyde
- 109 mm
- Vekt
- 1,09 kg
- Pakkebredde
- 195 mm
- Pakkedybde
- 242 mm
- Pakkehøyde
- 118 mm
- Pakkevekt
- 1,53 kg
- (Indre) fraktkasse, høyde
- 27 cm
- (Indre) fraktkasse, bredde
- 41 cm
- (Indre) fraktkasse, lengde
- 60 cm
- Frakt-kartong netto vekt
- 15,3 kg
- Produkter per (indre) fraktkasse
- 10 stykker
- Pallens bruttovekt (luft)
- 346,7 kg
- Masterkasser (ytterkasser) per pall (luftvei)
- 20 stykker
- Antall per pall (luft)
- 200 stykker
- Pallens bruttolengde
- 120 cm
- Pallens bruttobredde
- 110 cm
- Pallhøyde (luft)
- 148,5 cm
- Brutto pallvekt (sjø)
- 478,6 kg
- Masterkasser (ytterkasser) per pall (sjøvei)
- 28 stykker
- Produkter per pall (sjøvei)
- 280 stykker
- Pallhøyde (sjø)
- 2,02 m
- (Indre) fraktkasse, bruttovekt
- 16,5 kg
- Sertifisering
- IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
- Harmonisert system (HS)-kode
- 85176990