Hewlett Packard Enterprise Aruba 6100 Switch 48G CL4 4SFP+
Beste pris
33 583,- trending_up 34%
Prisoversikt
Sortert etter pris (lav til høy)
CS MEGASTORE
Lavest
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - Switch - Styrt - 48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+ - side til side-luftflyt - rackmonterbar - PoE+ (370 W)
link
csmegastore.no
33 583,-
Leveranse: 4 dager
Proshop
Hewlett Packard Enterprise Aruba 6100 Switch 48G CL4 4SFP+
link
proshop.no
33 683,-
15 på lager, leveranse 2-7 dager
Spesifikasjoner
- Enhetstype
- Switch - 52 porter - Styrt
- Utførelse
- Side til side-luftflyt rackmonterbar 1U
- Undertype
- 10 Gigabit Ethernet
- Porter
- 48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
- Strøm via Ethernet (PoE)
- PoE+
- PoE-budsjett
- 370 W
- Ytelse
- Koblingskapasitet: 176 Gbps Gjennomløp: 98,6 µs Latens (1 Gbps): 1.9 µs Latens (10 Gbps): 1.8 µs
- Kapasitet
- Svitsjede virtuelle grensesnitt (SVI-er): 16 ARP-oppføringer: 1024 IPv4-ruter (Unicast): 512 IPv6-ruter (Unicast): 512 IGMP-grupper: 512 MLD-grupper: 512 IPv4 ACL-oppføringer (inngang): 256 IPv6 ACL-oppføringer (inngang): 128 MAC ACL-oppføringer (inngang): 256
- Mac Adress Tabellstørrelse
- 8192 oppføringer
- Rutingprotokoll
- IGMPv2, IGMPv3
- Krypteringsalgoritme
- SSL
- Autentifikasjons Metode
- Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
- Egenskaper
- DNS-klient, VLAN støttet, MSTP-støtte, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-støtte, Energy Efficient Ethernet, flytkontroll, UDP, TFTP-støtte, APR støtte, DHCP-klient, ICMP, SNTP-støtte, BOOTP støtte, DiffServ-støtte, EntityMIB, IPv6-adressering, IPv6-støtte, LLDP-støtte, LLDP-MED, MIB, MLD-snusing, NDP, NAC, portbasert tilgangskontroll, sFlow, SNMP-støtte
- Tilpassede standarder
- IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A godkjent, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
- Prosessor
- 1 x ARM A9: 1.016 GHz
- RAM
- 4 GB DDR3 SDRAM
- Flash-minne
- 16 GB
- Grensesnitt
- 48 x 10/100/1000 Base-T RJ-45 PoE+ 4 x 1/10Gbit LAN SFP+ 1 x USB-C konsoll 1 x USB Type A
- Strømenhet
- Intern strømforsyning
- Strømtilførsel
- 500 watt 2.4 A
- Påkrevd nettspenning
- AC 230V (50/60 Hz)
- Strømforbruk ved drift
- 30.6 watt
- Lokalisering
- Engelsk / Europa
- Bredde
- 44.2 cm
- Dybde
- 30.48 cm
- Høyde
- 4.39 cm
- Vekt
- 5.02 kg
- Min. driftstemperatur
- 0 °C
- Maks. Driftstemperatur
- 45 °C
- Driftsfuktighet
- 15 - 95 % (ikke-kondenserende)
- Fuktighetsområde under oppbevaring
- 15 - 90 % (ikke-kondenserende)