TP-Link JetStream TL-SG3428XF V1 - switch - 28 ports - Managed - rack-mountable
Beste pris
7 499 kr
-8%
6 885,- trending_up 5%
Prisoversikt
Sortert etter pris (lav til høy)
Proshop
Lavest
TP-Link JetStream TL-SG3428XF V1 - switch - 28 ports - Managed - rack-mountable
link
proshop.no
6 885,-
Ikke på lager
Dustin
Tp-link Jetstream Tl-sg3428xf Nettverkssvitsj Håndtert L2+ 1u Sort
link
dustin.no
7 499,-
På lager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L2+
- Quality of Service (QoS) støtte
- Ja
- Webbasert administrasjon
- Ja
- Skyadministrert
- Ja
- ARP-inspeksjon
- Ja
- Configuring Location Settings (CLI)
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Antall Basic switching RJ-45 Ethernet-ports
- 0
- Basic switching RJ-45 Ethernet ports-type
- Nei
- Antall Combo SFP-ports
- 4
- SFP+ module antall spor
- 4
- Fibre Channel-porter
- 20
- Fiberoptisk kontakt
- SFP, SFP+
- Konsollport
- RJ-45/Micro-USB
- Strømtilkobling
- AC-inn-jack
- Nettverksstandard
- IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G støtte
- Ja
- Portspeiling
- Ja
- IP-ruting
- Ja
- Policy-basert routing
- Ja
- Rutingoppføringer
- 512
- Strømningskontroll støtte
- Ja
- Linkaggregasjon/Linksamling
- Ja
- Kringkasting stormkontroll
- Ja
- Omfangsbegrensning
- Ja
- Treprotokoll (spekter)
- Ja
- Head-of-line (HOL)-blokkering
- Ja
- Ethernet LAN dataoverføringshastigheter
- 10,100,1000,10000 Mbit/s
- Aktiv lenke deteksjon
- Ja
- IPv4-ruter
- 48
- IPv6-ruter
- 48
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Antall VLAN
- 4000
- Størrelse på adressetabell
- 16000 oppføringer
- Ruting/svitsjekapasitet
- 128 Gbit/s
- Videresendingshastighet
- 95,23 Mpps
- Lagre-og-videresend
- Ja
- Statisk ruting
- Ja
- Antall statiske ruter
- 48
- Jumbo Frames-støtte
- Ja
- Jumbo rammer
- 9000
- Bufferminne pakke
- 12 MB
- DHCP-funksjoner
- DHCP client, DHCP relay, DHCP server
- Access Control List (ACL)/tilgangskontrolliste
- Ja
- IGMP-snooping
- Ja
- IGMP-proxy
- Ja
- MAC-adressefiltrering
- Ja
- SSH/SSL støtte
- Ja
- Loop beskyttelse
- Ja
- BPDU filtrering / beskyttelse
- Ja
- IP-MAC-Port-binding
- Ja
- Autentisering
- Auto VLAN, Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering
- Passordbeskyttelse
- Ja
- Autentiseringstype
- AAA, RADIUS, TACACS+
- Køplanleggingsalgoritmer
- SP (programvare), WRR+SP, Weighted Round Robin (WRR)
- Multicast-støtte
- Ja
- Multicast Listener Discovery (MLD)-snooping
- Y
- Ledelsesprotokoller/håndteringsprotokoller
- SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP)
- Ja
- IPv4- og IPv6-funksjoner
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
- Rack-montering
- Ja
- Formfaktor
- 1U
- Produktfarge
- Svart
- LED-indikatorer
- Ja
- Antall vifter
- 1 vifter
- Strømkilde
- AC
- Strømforsyning medfølger
- Ja
- Redundant strømforsyning
- Ja
- Antall strømforsyninger
- 2
- Strømforbruk (maks.)
- 35,7 W
- Strøm over Ethernet (PoE)
- Nei
- Driftstemperatur (T-T)
- 0 - 45 °C
- Oppbevaringstemperaturomåde (Celsius)
- -40 - 70 °C
- Relativ luftfuktighet under drift (H-H)
- 10 - 90%
- Lagringsrelativ fuktighet
- 5 - 90%
- Varmespredning
- 121,81 BTU/t
- Bredde
- 440 mm
- Dybde
- 220 mm
- Høyde
- 44 mm
- Kabler inkludert
- AC
- Bruksanvisning
- Ja
- Rack-montert sett
- Ja