TP-Link TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
Beste pris
5 749 kr
-12%
5 041,-
Prisoversikt
Sortert etter pris (lav til høy)
Proshop
Lavest
TP-Link TL-SG3210XHP-M2 JetStream 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
link
proshop.no
5 041,-
15 på lager, leveranse 2-7 dager
Dustin
Tp-link Jetstream Tl-sg3210xhp-m2 Nettverkssvitsj Håndtert L2+ 2.5g Ethernet (100/1000/2500) Strøm Over Ethernet (poe) 1u Svart
link
dustin.no
5 749,-
På lager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L2+
- Quality of Service (QoS) støtte
- Ja
- Webbasert administrasjon
- Ja
- Skyadministrert
- Ja
- Trafikk klassifisering
- Ja
- ARP-inspeksjon
- Ja
- Configuring Location Settings (CLI)
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Antall Basic switching RJ-45 Ethernet-ports
- 8
- Basic switching RJ-45 Ethernet ports-type
- 2.5G Ethernet (100/1000/2500)
- Innstallert SFP modul kvantitet
- 0
- Innstallert SFP+ modul kvantitet
- 0
- Antall 2.5G ethernet-(kobber)porter
- 8
- SFP+ module antall spor
- 2
- Strømtilkobling
- AC-inn-jack
- Nettverksstandard
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G støtte
- Ja
- Portspeiling
- Ja
- IP-ruting
- Ja
- Strømningskontroll støtte
- Ja
- Linkaggregasjon/Linksamling
- Ja
- Kringkasting stormkontroll
- Ja
- Omfangsbegrensning
- Ja
- Treprotokoll (spekter)
- Ja
- Head-of-line (HOL)-blokkering
- Ja
- Ethernet LAN dataoverføringshastigheter
- 100,1000,2500 Mbit/s
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Antall VLAN
- 4000
- Størrelse på adressetabell
- 16000 oppføringer
- Ruting/svitsjekapasitet
- 80 Gbit/s
- Videresendingshastighet
- 59,52 Mpps
- Statisk ruting
- Ja
- Antall statiske ruter
- 48
- Antall IP-grensesnitt
- 16
- Jumbo Frames-støtte
- Ja
- Jumbo rammer
- 9000
- Bufferminne pakke
- 12 MB
- DHCP-funksjoner
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL)/tilgangskontrolliste
- Ja
- IGMP-snooping
- Ja
- Sikkerhetsalgoritmer
- HTTPS, SSH, SSH-2, SSL/TLS
- MAC-adressefiltrering
- Ja
- Static port security/statisk portsikkerhet
- Ja
- SSH/SSL støtte
- Ja
- Loop beskyttelse
- Ja
- BPDU filtrering / beskyttelse
- Ja
- IP-MAC-Port-binding
- Ja
- Autentisering
- MAC-basert autentisering, Portbasert autentisering
- Passordbeskyttelse
- Ja
- Autentiseringstype
- AAA, TACACS+
- Køplanleggingsalgoritmer
- SP (programvare), WRR+SP, Weighted Round Robin (WRR)
- Multicast-støtte
- Ja
- Multicast Listener Discovery (MLD)-snooping
- Y
- Ledelsesprotokoller/håndteringsprotokoller
- SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP)
- Ja
- Rack-montering
- Ja
- Formfaktor
- 1U
- Produktfarge
- Svart
- LED-indikatorer
- Ja
- Antall vifter
- 2 vifter
- Strømkilde
- AC
- Strømforsyning medfølger
- Ja
- AC-inngangsspenning
- 100 - 240 V
- AC-inngangsfrekvens
- 50/60 Hz
- Strømforbruk (maks.)
- 285,9 W
- Strøm over Ethernet (PoE)
- Ja
- Antall Power over Ethernet plus (PoE+)-ports
- 8
- Power over Ethernet (PoE) effekt per port
- 30 W
- Total Power over Ethernet (PoE)-budsjett
- 240 W
- Driftstemperatur (T-T)
- 0 - 45 °C
- Oppbevaringstemperaturomåde (Celsius)
- -40 - 70 °C
- Relativ luftfuktighet under drift (H-H)
- 10 - 90%
- Lagringsrelativ fuktighet
- 5 - 90%
- Varmespredning
- 975,54 BTU/t
- Bredde
- 440 mm
- Dybde
- 180 mm
- Høyde
- 44 mm
- Kabler inkludert
- AC
- Hurtigstartsguide
- Ja
- Pakketype
- Boks
- Sertifisering
- CE, FCC, RoHS