ZyXEL GS1350-6HP 5-port GbE Smart Managed PoE+ (60W) Switch with GbE Uplink
computer Datamaskiner og tilbehør › Nettverk
ZyXEL

ZyXEL GS1350-6HP 5-port GbE Smart Managed PoE+ (60W) Switch with GbE Uplink

Prisoversikt

Sortert etter pris (lav til høy)
Proshop Lavest

ZyXEL GS1350-6HP 5-port GbE Smart Managed PoE+ (60W) Switch with GbE Uplink

link proshop.no

1 968,-

15 på lager, leveranse 2-7 dager

Prishistorikk

Spesifikasjoner

Svitsjtype
Håndtert
Strømbryterbelegg
L2
Webbasert administrasjon
Ja
Configuring Location Settings (CLI)
Ja
Systemhendelseslogg
Ja
MIB-støtte
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Antall Basic switching RJ-45 Ethernet-ports
5
Basic switching RJ-45 Ethernet ports-type
Gigabit Ethernet (10/100/1000)
Innstallert SFP modul kvantitet
0
Innstallert SFP+ modul kvantitet
0
SFP module antall spor
1
Nettverksstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G støtte
Nei
Ethernet-kobberkabelteknologi
10BASE-T, 100BASE-TX, 1000BASE-T
Portspeiling
Ja
Strømningskontroll støtte
Ja
Kringkasting stormkontroll
Ja
Omfangsbegrensning
Ja
Treprotokoll (spekter)
Ja
VLAN støtte
Ja
Virtuelle LAN-funksjoner
MAC address-based VLAN, Port-based VLAN
Antall VLAN
256
Ethernet-fiberkabelteknologi
1000BASE-X
Størrelse på adressetabell
8000 oppføringer
Ruting/svitsjekapasitet
12 Gbit/s
Videresendingshastighet
8,9 Mpps
Bufferminne pakke
0,525 MB
DHCP-funksjoner
DHCP client, DHCP relay, DHCP snooping
IGMP-snooping
Ja
IGMP-proxy
Ja
Sikkerhetsalgoritmer
SNMP, SNMPv3, SSH, SSL/TLS
MAC-adressefiltrering
Ja
Loop beskyttelse
Ja
Køplanleggingsalgoritmer
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-støtte
Ja
Produktfarge
Grå
LED-indikatorer
Ja
Kan monteres på vegg
Ja
Oppgraderbar fastvare
Ja
Gjennomsnittstid mellom feil (MTBF)
2021885,87 timer
Strømforsyning medfølger
Ja
DC inngående spenning
52 - 57 V
Strømforbruk (maks.)
72 W
Strøm over Ethernet (PoE)
Ja
Power over Ethernet (PoE)-ports, antall
5
Total Power over Ethernet (PoE)-budsjett
60 W
Driftstemperatur (T-T)
-20 - 50 °C
Oppbevaringstemperaturomåde (Celsius)
-40 - 70 °C
Relativ luftfuktighet under drift (H-H)
5 - 95%
Lagringsrelativ fuktighet
5 - 95%
Varmespredning
245,52 BTU/t
Bredde
193 mm
Dybde
84 mm
Høyde
26 mm
Vekt
410 g
Harmonisert system (HS)-kode
85176990

Andre produkter

Se alle