D-Link DGS 3130-30PS
Beste pris
18 611,-
Prisoversikt
Sortert etter pris (lav til høy)
Dustin
Lavest
D-link Dgs-3130-30ps/e Nettverkssvitsj Håndtert L3 Gigabit Ethernet (10/100/1000) Strøm Over Ethernet (poe) Grå
link
dustin.no
18 611,-
På lager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L3
- Quality of Service (QoS) støtte
- Ja
- Webbasert administrasjon
- Ja
- ARP-inspeksjon
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
- Antall Basic switching RJ-45 Ethernet-ports
- 24
- Basic switching RJ-45 Ethernet ports-type
- Gigabit Ethernet (10/100/1000)
- Innstallert SFP modul kvantitet
- 0
- Innstallert SFP+ modul kvantitet
- 0
- SFP+ module antall spor
- 4
- Fiberoptisk kontakt
- SFP+
- Antall USB 2.0-porter
- 1
- Strømtilkobling
- AC-inn-jack
- Nettverksstandard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- 10G støtte
- Ja
- Ethernet-kobberkabelteknologi
- 10BASE-T, 100BASE-T, 1000BASE-T
- Portspeiling
- Ja
- Strømningskontroll støtte
- Ja
- Linkaggregasjon/Linksamling
- Ja
- Kringkasting stormkontroll
- Ja
- Treprotokoll (spekter)
- Ja
- Head-of-line (HOL)-blokkering
- Ja
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Antall VLAN
- 4000
- Størrelse på adressetabell
- 16384 oppføringer
- Ruting/svitsjekapasitet
- 168 Gbit/s
- Videresendingshastighet
- 125 Mpps
- Antall køer
- 8
- Jumbo Frames-støtte
- Ja
- Bufferminne pakke
- 2 MB
- DHCP-funksjoner
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Access Control List (ACL)/tilgangskontrolliste
- Ja
- Access Control List (ACL)-utgang
- 512
- Access Control List (ACL)-inngang
- 2048
- IGMP-snooping
- Ja
- Sikkerhetsalgoritmer
- SNMP, SNMPv3, SSH-2, SSL/TLS
- SSH/SSL støtte
- Ja
- Loop beskyttelse
- Ja
- BPDU filtrering / beskyttelse
- Ja
- Autentisering
- Auto VLAN, MAC-basert autentisering, Portbasert autentisering
- Passordbeskyttelse
- Ja
- Køplanleggingsalgoritmer
- Deficit weighted round robin (DWRR), SP (programvare), WRR+SP, Weighted Round Robin (WRR)
- Multicast-støtte
- Ja
- Multicast-funksjoner
- Kontrollerbar multicast
- GARP VLAN Registration Protocol (GVRP)
- Ja
- Routerprotokoll
- RIP
- Rack-montering
- Ja
- Kan stables
- Ja
- Produktfarge
- Grå
- LED-indikatorer
- Ja
- Antall vifter
- 3 vifter
- Fysisk stabling (enheter)
- 9
- Virtuell stabling (enheter)
- 32
- Støynivå
- 53,4 dB
- Gjennomsnittstid mellom feil (MTBF)
- 279418 timer
- Strømkilde
- DC
- Redundant strømforsyning
- Ja
- AC-inngangsspenning
- 100 - 240 V
- AC-inngangsfrekvens
- 50 - 60 Hz
- Strømforbruk (vanlig bruk)
- 38,74 W
- Strømforbruk (maks.)
- 454,55 W
- Strøm over Ethernet (PoE)
- Ja
- Antall Power over Ethernet plus (PoE+)-ports
- 24
- Total Power over Ethernet (PoE)-budsjett
- 370 W
- Driftstemperatur (T-T)
- 0 - 50 °C
- Oppbevaringstemperaturomåde (Celsius)
- -40 - 70 °C
- Relativ luftfuktighet under drift (H-H)
- 10 - 90%
- Lagringsrelativ fuktighet
- 5 - 90%
- Varmespredning
- 1550,92 BTU/t
- Bredde
- 440 mm
- Dybde
- 430 mm
- Høyde
- 44 mm
- Vekt
- 5,6 kg
- Sertifisering
- FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI