D-Link DGS 3130-54S
computer Datamaskiner og tilbehør › Nettverk
D-Link

D-Link DGS 3130-54S

Prisoversikt

Sortert etter pris (lav til høy)
CS MEGASTORE Lavest

D-Link DGS 3130-54S - Switch - L3 Lite - Styrt - 48 x SFP + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

link csmegastore.no

21 505,-

Leveranse: 2 dager

Proshop

D-Link DGS 3130-54S

link proshop.no

21 787,-

15 på lager, leveranse 2-7 dager

Dustin

D-link Dgs-3130-54s/e Nettverkssvitsj Håndtert L3 10g Ethernet (100/1000/10000) Grå

link dustin.no

25 874,-

På lager

Prishistorikk

Spesifikasjoner

Vekt
5,6 kg
Dybde
430 mm
Bredde
440 mm
Høyde
44 mm
Støynivå
52,1 dB
Svitsjtype
Håndtert
10G støtte
Ja
Antall VLAN
4000
Kan stables
Ja
MIB-støtte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Strømkilde
AC
Jumbo rammer
9000
Portspeiling
Ja
Produktfarge
Grå
VLAN støtte
Ja
Antall vifter
4 vifter
Autentisering
Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering
IGMP-snooping
Ja
Sertifisering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
ARP-inspeksjon
Ja
Rack-montering
Ja
Varmespredning
324,34 BTU/t
DHCP-funksjoner
DHCP client, DHCP relay, DHCP server, DHCP snooping
LED-indikatorer
Ja
Routerprotokoll
RIP
SSH/SSL støtte
Ja
Loop beskyttelse
Ja
Strømtilkobling
AC-inn-jack
Bufferminne pakke
4 MB
Multicast-støtte
Ja
Nettverksstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Strømbryterbelegg
L3
AC-inngangsfrekvens
50 - 60 Hz
AC-inngangsspenning
100 - 240 V
Fiberoptisk kontakt
SFP, SFP+
Systemhendelseslogg
Ja
Jumbo Frames-støtte
Ja
Sikkerhetsalgoritmer
SNMP, SNMPv3, SSH-2, SSL/TLS
Antall USB 2.0-porter
1
Strømforbruk (maks.)
95,06 W
Driftstemperatur (T-T)
0 - 50 °C
SFP module antall spor
48
Treprotokoll (spekter)
Ja
Ruting/svitsjekapasitet
216 Gbit/s
SFP+ module antall spor
4
Videresendingshastighet
161 Mpps
Virtuelle LAN-funksjoner
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Webbasert administrasjon
Ja
Fysisk stabling (enheter)
9
Køplanleggingsalgoritmer
Deficit weighted round robin (DWRR), SP (programvare), WRR+SP, Weighted Round Robin (WRR)
Lagringsrelativ fuktighet
5 - 90%
Redundant strømforsyning
Ja
Strøm over Ethernet (PoE)
Nei
Linkaggregasjon/Linksamling
Ja
Strømningskontroll støtte
Ja
Virtuell stabling (enheter)
32
Størrelse på adressetabell
16384 oppføringer
BPDU filtrering / beskyttelse
Ja
Ethernet-kobberkabelteknologi
10GBASE-T
Head-of-line (HOL)-blokkering
Ja
Innstallert SFP modul kvantitet
0
Access Control List (ACL)-utgang
512
Innstallert SFP+ modul kvantitet
0
Quality of Service (QoS) støtte
Ja
Access Control List (ACL)-inngang
2048
Gjennomsnittstid mellom feil (MTBF)
238779 timer
GARP VLAN Registration Protocol (GVRP)
Ja
Oppbevaringstemperaturomåde (Celsius)
-40 - 70 °C
Relativ luftfuktighet under drift (H-H)
10 - 90%
Basic switching RJ-45 Ethernet ports-type
10G Ethernet (100/1000/10000)
Antall Basic switching RJ-45 Ethernet-ports
2
Access Control List (ACL)/tilgangskontrolliste
Ja

Andre produkter

Se alle