Hewlett Packard Enterprise Aruba 6100 Switch 12G CL4 2SFP+ 139W
Beste pris
14 990 kr
-23%
11 518,-
Prisoversikt
Sortert etter pris (lav til høy)
Proshop
Lavest
Hewlett Packard Enterprise Aruba 6100 Switch 12G CL4 2SFP+ 139W
link
proshop.no
11 518,-
Ikke på lager
Dustin
Hpe Cx6100 12g 2sfp Poe 139w Switch
link
dustin.no
14 990,-
På lager
Spesifikasjoner
- Enhetstype
- Switch - 16 porter - Styrt - kan stables
- Utførelse
- Rackmonterbar 1U
- Undertype
- 10 Gigabit Ethernet
- Porter
- 12 x 10/100/1000 (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ + 2 x 1000Base-T
- Strøm via Ethernet (PoE)
- PoE+
- PoE-budsjett
- 139 W
- Ytelse
- Koblingskapasitet: 68 Gbps Gjennomløp: 45,1 Mpps Latens (1 Gbps): 2.3 µs Latens (10 Gbps): 2.6 µs
- Kapasitet
- Svitsjede virtuelle grensesnitt (SVI-er): 16 ARP-oppføringer: 1024 IPv4-ruter (Unicast): 512 IPv6-ruter (Unicast): 512 IGMP-grupper: 512 MLD-grupper: 512 IPv4 ACL-oppføringer (inngang): 256 IPv6 ACL-oppføringer (inngang): 128 MAC ACL-oppføringer (inngang): 256
- Mac Adress Tabellstørrelse
- 8192 oppføringer
- Rutingprotokoll
- IGMPv2, IGMPv3
- Krypteringsalgoritme
- SSL
- Autentifikasjons Metode
- Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
- Egenskaper
- DNS-klient, VLAN støttet, MSTP-støtte, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-støtte, Energy Efficient Ethernet, flytkontroll, UDP, TFTP-støtte, APR støtte, DHCP-klient, ICMP, SNTP-støtte, BOOTP støtte, DiffServ-støtte, EntityMIB, IPv6-adressering, IPv6-støtte, LLDP-støtte, LLDP-MED, MIB, MLD-snusing, NDP, NAC, portbasert tilgangskontroll, sFlow, SNMP-støtte, uten vifte
- Tilpassede standarder
- IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A godkjent, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
- Prosessor
- 1 x ARM A9: 1.016 GHz
- RAM
- 4 GB DDR3 SDRAM
- Flash-minne
- 16 GB
- Grensesnitt
- 12 x 10/100/1000 Base-T RJ-45 2 x 1/10Gbit LAN SFP+ 1 x USB-C konsoll 1 x USB Type A 2 x Gigabit LAN
- Strømenhet
- Intern strømforsyning
- Strømtilførsel
- 165 watt 0.9 A
- Påkrevd nettspenning
- AC 230V (50/60 Hz)
- Strømforbruk ved drift
- 16 watt
- Lokalisering
- Engelsk / Europa
- Bredde
- 25.4 cm
- Dybde
- 25.5 cm
- Høyde
- 4.39 cm
- Vekt
- 2.78 kg
- Min. driftstemperatur
- 0 °C
- Maks. Driftstemperatur
- 45 °C
- Driftsfuktighet
- 15 - 95 % (ikke-kondenserende)
- Fuktighetsområde under oppbevaring
- 15 - 90 % (ikke-kondenserende)