HP E Aruba
computer Datamaskiner og tilbehør › Nettverk
HP

HP E Aruba

Beste pris

19 299 kr -15%

16 399,-

Fri frakt

Se prishistorikk arrow_forward
notifications_none Få prisvarsel chevron_right

Prisoversikt

Proshop Lavest

HP E Aruba

link proshop.no

16 399,-

Fri frakt

Ikke på lager

Dustin

Hpe Aruba Networking Cx 6100 24g Class4 Poe 4sfp+ 370w Håndtert L3 Gigabit Ethernet (10/100/1000) Strøm Over Ethernet (poe) 1u Svart

link dustin.no

18 124,-

+149 kr frakt

På lager

avXperten

HPE Aruba 6100 24-port PoE+ switch, 4x SFP, 370W

link avxperten.no

19 299,-

+139 kr frakt

15 på lager, leveranse 5 dager

Prishistorikk

Spesifikasjoner

RAM
4 GB DDR3 SDRAM
Vekt
4.19 kg
Dybde
26.82 cm
Bredde
44.2 cm
Høyde
4.39 cm
Porter
24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Ytelse
Koblingskapasitet: 128 Gbps Gjennomløp: 95.2 Mpps Latens (1 Gbps): 1.5 µs Latens (10 Gbps): 1.8 µs
Kapasitet
Svitsjede virtuelle grensesnitt (SVI-er): 16 ARP-oppføringer: 1024 IPv4-ruter (Unicast): 512 IPv6-ruter (Unicast): 512 IGMP-grupper: 512 MLD-grupper: 512 IPv4 ACL-oppføringer (inngang): 256 IPv6 ACL-oppføringer (inngang): 128 MAC ACL-oppføringer (inngang): 256
Prosessor
1 x ARM A9: 1.016 GHz
Undertype
10 Gigabit Ethernet
Egenskaper
DNS-klient, VLAN støttet, MSTP-støtte, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-støtte, Energy Efficient Ethernet, flytkontroll, UDP, TFTP-støtte, APR støtte, DHCP-klient, ICMP, SNTP-støtte, BOOTP støtte, DiffServ-støtte, EntityMIB, IPv6-adressering, IPv6-støtte, LLDP-støtte, LLDP-MED, MIB, MLD-snusing, NDP, NAC, portbasert tilgangskontroll, sFlow, SNMP-støtte
Enhetstype
Switch - 28 porter - Styrt
Utførelse
Side til side-luftflyt rackmonterbar 1U
Flash-minne
16 GB
Grensesnitt
24 x 10/100/1000 Base-T RJ-45 4 x 1/10Gbit LAN SFP+ 1 x USB-C konsoll 1 x USB Type A
Strømenhet
Intern strømforsyning
Lokalisering
Engelsk / Europa
PoE-budsjett
370 W
Driftsfuktighet
15 - 95 % (ikke-kondenserende)
Rutingprotokoll
IGMPv2, IGMPv3
Strømtilførsel
500 watt 2.3 A
Krypteringsalgoritme
SSL
Min. driftstemperatur
0 °C
Påkrevd nettspenning
AC 100-127/200-240 V (50/60 Hz)
Tilpassede standarder
IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A godkjent, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Maks. Driftstemperatur
45 °C
Autentifikasjons Metode
Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Strømforbruk ved drift
22.9 watt
Strøm via Ethernet (PoE)
PoE+
Mac Adress Tabellstørrelse
8192 oppføringer
Fuktighetsområde under oppbevaring
15 - 90 % (ikke-kondenserende)

Andre produkter

Se alle