Poly ATA 402
computer Datamaskiner og tilbehør › Nettverk
Poly

Poly ATA 402

Prisoversikt

Sortert etter pris (lav til høy)
Proshop Lavest

Poly ATA 402

link proshop.no

1 939,-

Ikke på lager

CS MEGASTORE

Poly ATA 402 2FXS VP VoIP Adptr SIP No l

link csmegastore.no

2 082,-

Leveranse: 6 dager

Prishistorikk

Spesifikasjoner

Enhetstype
VoIP-telefonadapter
Bredde
9.6 cm
Dybde
9.6 cm
Høyde
2.2 cm
Vekt
85 g
Produktformfaktor
Ekstern
Overføringsteknologi
Kablet
Datakjedeprotokoll
Ethernet, Fast Ethernet
Nettverks-/transportprotokoll
IPv4, TCP, RTP, DNS
Protokoll for fjernstyrt administrasjon
HTTP, HTTPS
Egenskaper
Automated Attendant (IVR), LLDP-MED
Tilpassede standarder
FCC CFR47 Part 15 B, FCC CFR47 Part 15 C, FCC CFR47 Part 15 E
VolP-protokoller
SIP
Voice Codec'er
Opus, G.711, T.38
Telefonigrensesnitt
1-telefons (FXS)
IP-telefonifunksjoner
Samtaleavvisning, anropsruting, RFC 1706-støtte, RFC 2782-støtte, RFC 1889-støtte, RFC 1890-støtte, RFC 5966-støtte, RFC 793-støtte, RFC 3261-støtte, RFC 3262-støtte, RFC 3263-støtte, RFC 3264-støtte
Grensesnitt
2 x FXS - RJ-11 1 x 100Base-TX - RJ-45 1 x USB 2.0 - Type A
Medfølgende kabler
1 x nettverkskabel
Programvaresertifisering
Zoom Certified
Strømenhet
Ekstern strømadapter
Påkrevd nettspenning
AC 100-240 V (50/60 Hz)
Inkludert programvare
Polycom Device Management Service
Fraktbredde
11.9 cm
Fraktdybde
20.2 cm
Frakthøyde
5.2 cm
Fraktvekt
112.1 g
Min. driftstemperatur
0 °C
Maks. Driftstemperatur
40 °C
Driftsfuktighet
5 - 95%

Andre produkter

Se alle