TRENDnet TI-PG102I 10-Port Industrial Gigabit L2 Managed PoE+ DIN-Rail Switch 24 - 57V
Beste pris
4 653 kr
-11%
4 132,-
Prisoversikt
Sortert etter pris (lav til høy)
CS MEGASTORE
Lavest
TRENDnet TI-PG102I - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - DIN-skinnemonterbar - PoE+ (240 W) - likestrøm - TAA-samsvar
link
csmegastore.no
4 132,-
Leveranse: 1 dag
Proshop
TRENDnet TI-PG102I 10-Port Industrial Gigabit L2 Managed PoE+ DIN-Rail Switch 24 - 57V
link
proshop.no
4 653,-
15 på lager, leveranse 2-7 dager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L2
- Quality of Service (QoS) støtte
- Ja
- Webbasert administrasjon
- Ja
- ARP-inspeksjon
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
- Antall Basic switching RJ-45 Ethernet-ports
- 8
- Basic switching RJ-45 Ethernet ports-type
- Gigabit Ethernet (10/100/1000)
- Innstallert SFP modul kvantitet
- 0
- Innstallert SFP+ modul kvantitet
- 0
- SFP module antall spor
- 2
- Nettverksstandard
- IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G støtte
- Nei
- Portspeiling
- Ja
- Full tosidig
- Ja
- Linkaggregasjon/Linksamling
- Ja
- Kringkasting stormkontroll
- Ja
- Treprotokoll (spekter)
- Ja
- MAC-adresse automatisk læring støttes
- Ja
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- Tagged VLAN, MAC address-based VLAN
- Antall VLAN
- 256
- Størrelse på adressetabell
- 8000 oppføringer
- Ruting/svitsjekapasitet
- 20 Gbit/s
- Videresendingshastighet
- 14,88 Mpps
- Lagre-og-videresend
- Ja
- Jumbo Frames-støtte
- Ja
- Jumbo rammer
- 10000
- Bufferminne pakke
- 128 MB
- DHCP-funksjoner
- DHCP server, DHCP relay
- Access Control List (ACL)/tilgangskontrolliste
- Ja
- IGMP-snooping
- Ja
- Sikkerhetsalgoritmer
- SNMP, SNMPv3, SSH
- Loop beskyttelse
- Ja
- BPDU filtrering / beskyttelse
- Ja
- Multicast-støtte
- Ja
- Antall multifrekvensgrupper filtrert
- 256
- Produktfarge
- Svart
- Kroppsmateriale
- Metall
- Tilbakestillingsknapp
- Ja
- LED-indikatorer
- Ja
- Internasjonal beskyttelses (IP)-kode
- IP30
- DIN-skinnemontering
- Ja
- Oppgraderbar fastvare
- Ja
- Gjennomsnittstid mellom feil (MTBF)
- 562234 timer
- DC inngående spenning
- 24 - 57 V
- Strømforbruk (maks.)
- 253 W
- Overspenningsvern
- Ja
- Strøm over Ethernet (PoE)
- Ja
- Antall Power over Ethernet plus (PoE+)-ports
- 8
- Driftstemperatur (T-T)
- -40 - 75 °C
- Relativ luftfuktighet under drift (H-H)
- 0 - 95%
- Bredde
- 160 mm
- Dybde
- 120 mm
- Høyde
- 50 mm
- Vekt
- 930 g
- Hurtigstartsguide
- Ja
- Rekkeklemme inkludert
- Ja
- DIN-skinne medfølger
- Ja
- Sertifisering
- CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)
- Harmonisert system (HS)-kode
- 85176990