ZyXEL DX3301-T0 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD - Wireless router Wi-Fi 6
computer Datamaskiner og tilbehør › Nettverk
ZyXEL

ZyXEL DX3301-T0 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD - Wireless router Wi-Fi 6

Prisoversikt

Sortert etter pris (lav til høy)
Dustin Lavest

Zyxel Dx3301-t0 Trådløs Ruter Gigabit Ethernet Dobbelbånd (2.4 Ghz / 5 Ghz) Hvit

link dustin.no

924,-

På lager

Proshop

ZyXEL DX3301-T0 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD - Wireless router Wi-Fi 6

link proshop.no

1 017,-

Ikke på lager

CDON

Zyxel DX3301-T0 modemruter Wi-Fi 6 AX1800 VDSL2

link cdon.no

1 027,-

På lager

Prishistorikk

Spesifikasjoner

Enhetstype
Wi-Fi-system - MPro Mesh Solutions - 4-portssvitsj (integrert)
Wi-Fi-systemkomponenter
Ruter
Utførelse
Stasjonær
Overføringsteknologi
Trådløs, kablet
Datakjedeprotokoll
Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax (Wi-Fi 6)
Frekvensbånd
2,4 GHz / 5 GHz
Kapasitet
Maks. antall konfigurerte SSID-er: 4
Nettverks-/transportprotokoll
TCP/IP, PPPoE, PPPoA, DHCP, DDNS, IPv4, IPv6
Rutingprotokoll
IGMPv2, IGMP
Protokoll for fjernstyrt administrasjon
SNMP, TR-069, TR-181 i2
Wi-Fi-klasse
AX1800
Nettoppbygging
MPro Mesh Solutions
Egenskaper
NAT-støtte, SPI, MAC-adressefiltrering, støtte for WMM, ACS, QoS, WPS, IPSec-gjennomløp, DHCP-server, portvideresending, nullstillingsknapp, DHCP-overføring, DHCP-klient, dobbeltstrøm (2x2), DoS, IGMP-proksy, ToS, MU-MIMO teknologi, stråleformingsteknologi, Wireless Scheduler, ICMP-blokkering, OFDMA, WPS-knapp, EasyMesh, IVR, Wi-Fi på/av-knapp, trådløs utgangsstrømstyring, Intra-BSS-trafikkblokk, tag/tag-basert VLAN, VLAN til ETH-portkartlegging, brokoblet/rutet VLAN, IP-politikkruting, multi-til-multi NAT, fjernfastvareoppgradering
Tilpassede standarder
IEEE 802.1Q, ANSI T1.413
Statusindikatorer
Strøm, telefon, WAN, LAN, WPS, Internet, 5 GHz, 2.4 GHz
Type
DSL-modem
Digital signaleringsprotokoll
ADSL, VDSL, ADSL2, ADSL2+, VDSL2
Protokoller & spesifikasjoner
ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU-T G.vectoring, ITU G.992.3
VoIP-funksjonalitet
VoIP-telefonadapter
VolP-protokoller
SIP v2, RTCP, RTP, SDP
Voice Codec'er
G.722, G.729, G.726, G.711a-law, G.711μ-law
Telefonigrensesnitt
2-telefons (FXS)
IP-telefonifunksjoner
Støttestøygenerator (CNG), taleaktivitetsregistrering (VAD), ekkoannullering (G.168), samtalevideresending, Anroper-ID, samtale på venting, automatisk faks/modem-påvisning og gjennomløp, anropsoverføring, dynamisk dirrebuffer, 3-veiskonferanse, Ikke-forstyrre-støtte (DND), RFC 3261-støtte, Call Hold/Retrieve, DRMF-innbånd, DTMF utenfor bånd, RFC 2327-støtte, ringeplanlegger, RFC 1889-støtte, RFC 1890-støtte, DTMF-deteksjon, administrering av IP-båndbredde, telefonbok, T.38 FAX, på-, av- og blitsdeteksjon
Grensesnitt
LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45 WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45 USB 2.0: 1 x 4-pins USB type A Telefonlinje: 2 x FXS - RJ-11 1 x DSL - RJ-11
Strømenhet
Ekstern strømadapter
Medfølgende kabler
1 x nettverkskabel 1 x telefonkabel
Lokalisering
Europa
Bredde
22 cm
Dybde
3.5 cm
Høyde
15.3 cm
Vekt
387 g
Min. driftstemperatur
0 °C
Maks. Driftstemperatur
40 °C
Driftsfuktighet
10 - 90% (ikke-kondenserende)

Andre produkter

Se alle