ZyXEL GS1350-18HP 16-port GbE Smart Managed PoE Switch with GbE Uplink
Beste pris
4 039 kr
-4%
3 869,-
local_fire_department Laveste pris noensinnePrisoversikt
Sortert etter pris (lav til høy)
Dustin
Lavest
Zyxel Nebula Gs1350-18hp Smart Surveillance Poe Switch 250w
link
dustin.no
3 869,-
På lager
Proshop
ZyXEL GS1350-18HP 16-port GbE Smart Managed PoE Switch with GbE Uplink
link
proshop.no
4 039,-
15 på lager, leveranse 2-7 dager
Spesifikasjoner
- Svitsjtype
- Håndtert
- Strømbryterbelegg
- L2
- Webbasert administrasjon
- Ja
- Configuring Location Settings (CLI)
- Ja
- Systemhendelseslogg
- Ja
- MIB-støtte
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Antall Basic switching RJ-45 Ethernet-ports
- 16
- Basic switching RJ-45 Ethernet ports-type
- Gigabit Ethernet (10/100/1000)
- Innstallert SFP modul kvantitet
- 0
- Innstallert SFP+ modul kvantitet
- 0
- Antall Combo SFP-ports
- 2
- Nettverksstandard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G støtte
- Nei
- Ethernet-kobberkabelteknologi
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Portspeiling
- Ja
- Strømningskontroll støtte
- Ja
- Kringkasting stormkontroll
- Ja
- Omfangsbegrensning
- Ja
- Treprotokoll (spekter)
- Ja
- VLAN støtte
- Ja
- Virtuelle LAN-funksjoner
- MAC address-based VLAN, Port-based VLAN
- Antall VLAN
- 256
- Ethernet-fiberkabelteknologi
- 1000BASE-X
- Størrelse på adressetabell
- 8000 oppføringer
- Ruting/svitsjekapasitet
- 36 Gbit/s
- Videresendingshastighet
- 26,7 Mpps
- Bufferminne pakke
- 0,525 MB
- DHCP-funksjoner
- DHCP client, DHCP relay, DHCP snooping
- IGMP-snooping
- Ja
- IGMP-proxy
- Ja
- Sikkerhetsalgoritmer
- SNMP, SNMPv3, SSH, SSL/TLS
- MAC-adressefiltrering
- Ja
- Loop beskyttelse
- Ja
- Køplanleggingsalgoritmer
- SPQ, WFQ, Weighted Round Robin (WRR)
- Multicast-støtte
- Ja
- Rack-montering
- Ja
- Produktfarge
- Grå
- LED-indikatorer
- Ja
- Elektromagnetisk kompatibilitet
- CE, FCC, C-Tick, A; BSMI CNS13438
- Støynivå
- 39 dB
- Oppgraderbar fastvare
- Ja
- Gjennomsnittstid mellom feil (MTBF)
- 1699692,18 timer
- AC-inngangsspenning
- 100 - 240 V
- AC-inngangsfrekvens
- 50 - 60 Hz
- Strømforbruk (maks.)
- 300,9 W
- Strøm over Ethernet (PoE)
- Ja
- Power over Ethernet (PoE)-ports, antall
- 16
- Total Power over Ethernet (PoE)-budsjett
- 250 W
- Driftstemperatur (T-T)
- -20 - 50 °C
- Oppbevaringstemperaturomåde (Celsius)
- -40 - 70 °C
- Relativ luftfuktighet under drift (H-H)
- 5 - 95%
- Lagringsrelativ fuktighet
- 5 - 95%
- Varmespredning
- 1026,07 BTU/t
- Bredde
- 330 mm
- Dybde
- 230 mm
- Høyde
- 44 mm
- Vekt
- 2,42 kg
- Kabler inkludert
- AC
- Rack-montert sett
- Ja
- Harmonisert system (HS)-kode
- 85176990