TP-Link TL-SX3008F 8-Port 10GE SFP+ L2+ Managed Switch
computer Datamaskiner og tilbehør › Nettverk
TP-Link

TP-Link TL-SX3008F 8-Port 10GE SFP+ L2+ Managed Switch

Prisoversikt

Sortert etter pris (lav til høy)
Proshop Lavest

TP-Link TL-SX3008F 8-Port 10GE SFP+ L2+ Managed Switch

link proshop.no

2 727,-

Ikke på lager

Dustin

Tp-link Tl-sx3008f 8-port Sfp+ Switch

link dustin.no

3 449,-

På lager

Prishistorikk

Spesifikasjoner

Svitsjtype
Håndtert
Strømbryterbelegg
L2/L3
Quality of Service (QoS) støtte
Ja
Webbasert administrasjon
Ja
Skyadministrert
Ja
Trafikk klassifisering
Ja
ARP-inspeksjon
Ja
Configuring Location Settings (CLI)
Ja
Systemhendelseslogg
Ja
MIB-støtte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Antall Basic switching RJ-45 Ethernet-ports
0
Basic switching RJ-45 Ethernet ports-type
Nei
Innstallert SFP modul kvantitet
0
Innstallert SFP+ modul kvantitet
0
SFP+ module antall spor
8
Konsollport
RJ-45/micro-USB
Strømtilkobling
DC-inngang
Nettverksstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G støtte
Ja
Portspeiling
Ja
IP-ruting
Ja
Strømningskontroll støtte
Ja
Linkaggregasjon/Linksamling
Ja
Kringkasting stormkontroll
Ja
Omfangsbegrensning
Ja
Treprotokoll (spekter)
Ja
Head-of-line (HOL)-blokkering
Ja
VLAN støtte
Ja
Virtuelle LAN-funksjoner
Private VLAN, Protocol-based VLAN, Voice VLAN
Antall VLAN
4000
Størrelse på adressetabell
32000 oppføringer
Ruting/svitsjekapasitet
160 Gbit/s
Videresendingshastighet
119,04 Mpps
Antall køer
8
Statisk ruting
Ja
Jumbo Frames-støtte
Ja
Jumbo rammer
9000
Bufferminne pakke
16 MB
DHCP-funksjoner
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)/tilgangskontrolliste
Ja
IGMP-snooping
Ja
Sikkerhetsalgoritmer
HTTPS, SSH, SSH-2, SSL/TLS
MAC-adressefiltrering
Ja
Static port security/statisk portsikkerhet
Ja
SSH/SSL støtte
Ja
Loop beskyttelse
Ja
BPDU filtrering / beskyttelse
Ja
IP-MAC-Port-binding
Ja
Autentisering
Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering, Web-basert autentisering
Autentiseringstype
AAA, TACACS+
Køplanleggingsalgoritmer
SP (programvare), WRR+SP, Weighted Round Robin (WRR)
Multicast-støtte
Ja
Multicast Listener Discovery (MLD)-snooping
Y
Ledelsesprotokoller/håndteringsprotokoller
SNMPv1/v2c/v3, SNTP
IPv4- og IPv6-funksjoner
IPv6 Telnet, IPv6 ping, IPv6 tracert
Rack-montering
Ja
Produktfarge
Svart
LED-indikatorer
Ja
Strømkilde
AC
Strømforsyning medfølger
Ja
AC-inngangsspenning
220 V
AC-inngangsfrekvens
50/60 Hz
Strømforbruk (maks.)
15,46 W
Strøm over Ethernet (PoE)
Nei
Driftstemperatur (T-T)
0 - 45 °C
Oppbevaringstemperaturomåde (Celsius)
-40 - 70 °C
Relativ luftfuktighet under drift (H-H)
10 - 90%
Lagringsrelativ fuktighet
5 - 90%
Varmespredning
52,75 BTU/t
Bredde
440 mm
Dybde
180 mm
Høyde
44 mm
Kabler inkludert
AC
Hurtigstartsguide
Ja
Bruksanvisning
Ja
Rack-montert sett
Ja
Pakketype
Boks
Pakkebredde
528 mm
Pakkedybde
250 mm
Pakkehøyde
80 mm
Pakkevekt
2,37 kg
Sertifisering
CE, FCC, RoHS
Harmonisert system (HS)-kode
85176990

Andre produkter

Se alle